How do I disable SSL in version 3, or install a certificate?

I need to either go to http or install a certificate, tried to put the let’s Encrypt certificate failed

The Bluecherry client requires SSL. If you never plan to use the Bluecherry client you could, in theory, comment out these lines in /etc/apache2/sites-enabled/bluecherry.conf then run ‘service apache2 restart’ but it is not recommend.

# SSL
SSLEngine on

SSLCertificateFile /etc/letsencrypt/live/v2demo.bluecherrydvr.com/cert.pem
SSLCertificateKeyFile /etc/letsencrypt/live/v2demo.bluecherrydvr.com/privkey.pem

BrowserMatch "MSIE [2-6]" \
        nokeepalive ssl-unclean-shutdown \
        downgrade-1.0 force-response-1.0
BrowserMatch "MSIE [17-9]" ssl-unclean-shutdown